Anmelden läuft unter Wordpress 4.9